Žinių bazė
Skaitmeninio sertifikavimo centras > SSC Pagalbos tarnyba > Žinių bazė

Ieškoti Žinių bazėje:


Sertifikato importavimas į Mozilla Firefox naršyklę

Sprendimas

Norint, kad Mozilla Firefox naršyklė matytų jūsų sertifikatą reikia atlikti sertifikato eksportą. Pajunkite savo laikmeną prie kompiuterio ir atlikite šiuos veiksmus:

1. Atidarykite Internet Exlorer programą. Meniu Tools -> Internet Options -> Content -> Certificates -> Personal

2. Pasirinkite savo sertifikatą ir paspauskite Export

3. Nurodykite formatą ir katalogą kur saugoti failą

4. Eikite į Mozilla Firefox naršyklę: Options -> Advanced -> Encryption -> View sertificates -> Import

 
Ar šis straipsnis buvo naudingas? taip / ne
Straipsnio detalės
Straipsnio ID: 55
Kategorija: Sertifikato naudojimas
Data: 2012-11-23 08:52:14
Peržiūros: 1282
Įvertinimas (Balsai): Straipsnis įvertintas 1.8/5.0 (21)

 
« Grįžti atgal